[Bug] Le "chat" ne fonctionne plus...

Ce jeu a gagné le SDJ 2003!

Modérateurs : fredm, Piano, lynkowsky, bloodyraoul

[Bug] Le "chat" ne fonctionne plus...

Message par pierred » 18 Avr 2012 16:08

Bonjour,

Le chat d'Alhambra ne fonctionne plus ?

Voici ce qu'on reçoit quand on poste un message...

[phpBB Debug] PHP Warning: in file /home/boiteaje/www/inc_global.php on line 299: Missing argument 1 for pagenonvalide(), called in /home/boiteaje/www/jeux/alh/miniforum.php on line 10 and defined
[phpBB Debug] PHP Warning: in file /home/boiteaje/www/inc_global.php on line 299: Missing argument 2 for pagenonvalide(), called in /home/boiteaje/www/jeux/alh/miniforum.php on line 10 and defined
[phpBB Debug] PHP Warning: in file /home/boiteaje/www/inc_global.php on line 27: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3815)
[phpBB Debug] PHP Warning: in file /home/boiteaje/www/inc_global.php on line 28: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3815)
[phpBB Debug] PHP Warning: in file /home/boiteaje/www/inc_global.php on line 29: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3815)
[phpBB Debug] PHP Warning: in file /home/boiteaje/www/inc_global.php on line 27: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3815)
[phpBB Debug] PHP Warning: in file /home/boiteaje/www/inc_global.php on line 28: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3815)
[phpBB Debug] PHP Warning: in file /home/boiteaje/www/inc_global.php on line 29: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3815)
Avatar de l’utilisateur
pierred
 
Message(s) : 448
Inscription : 23 Mars 2004 0:36
Localisation : Bruxelles

Re: [Bug] Le "chat" ne fonctionne plus...

Message par diplojak » 18 Avr 2012 16:36

c'est corrigé.
Avatar de l’utilisateur
diplojak
Administrateur
 
Message(s) : 7184
Inscription : 28 Jan 2004 13:38
Localisation : Lille - FRANCE

Re: [Bug] Le "chat" ne fonctionne plus...

Message par fred_eli » 19 Avr 2012 14:00

Le petit chat est mort ?
:lol:
Avatar de l’utilisateur
fred_eli
 
Message(s) : 145
Inscription : 23 Mai 2009 14:23
Localisation : Grenoble


Retour vers Alhambra

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron