[PAS DE BUG] Bug fin de partie FF 16300 ?

Un jeu de Friedemann Friese pour 2 à 7 joueurs qui n'ont pas froid aux yeux.

Modérateurs : diplojak, Piano, lynkowsky

[PAS DE BUG] Bug fin de partie FF 16300 ?

Message par pimsorange » 03 Août 2013 9:25

Bonjour,

La partie 16300 vient de s'achever mais aucun point n' a été attribué.
J'ai bien reçu le mail de fin de partie, dans lequel le vainqueur est indiqué (moi :roll: ), mais pas de classement et pas de modification classement ELO.

Bug ou raison particulière ?

Merci
pimsorange
 
Message(s) : 25
Inscription : 27 Avr 2013 18:15

Re: Bug fin de partie FF 16300 ?

Message par lynkowsky » 03 Août 2013 9:46

La partie est amicale.
Avatar de l’utilisateur
lynkowsky
Premium
Premium
 
Message(s) : 11095
Inscription : 07 Juil 2005 16:23
Localisation : Aurignac, au pied des Pyrénées

Re: [PAS DE BUG] Bug fin de partie FF 16300 ?

Message par pimsorange » 03 Août 2013 12:06

Désolé, je n'avais pas remarqué qu'il était possible de faire des parties amicalement :?

J'en profite pour vous adresser mes félicitations pour le site !
pimsorange
 
Message(s) : 25
Inscription : 27 Avr 2013 18:15

Re: [PAS DE BUG] Bug fin de partie FF 16300 ?

Message par lynkowsky » 03 Août 2013 12:23

pimsorange a écrit :Désolé, je n'avais pas remarqué qu'il était possible de faire des parties amicalement :?

J'en profite pour vous adresser mes félicitations pour le site !


Pour le côté amical, je suppose qu'il y a eu un replacement dans cette partie. Elle devient alors amicale.

Pour le site, je n'y suis pour rien :P Mais si diplojak ou fredm lisent ça, ça leur fera plaisir ;)
Avatar de l’utilisateur
lynkowsky
Premium
Premium
 
Message(s) : 11095
Inscription : 07 Juil 2005 16:23
Localisation : Aurignac, au pied des Pyrénées


Retour vers Finstere Flure

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron