Perte de ELO bizarre

Modérateurs : Piano, lynkowsky, minervois

Perte de ELO bizarre

Message par gandalfoufuo » 02 Avr 2015 11:50

Bonjour,

Mû donc par un élan de culpabilité surmoïque lié à un poisson d'avril efficace, je prends ma CB et hop! je suis Premium !
Et là, je tombe sur la colonne de droite, où je vois les ELO gagnés et perdus selon les parties : à ma grande suprise, je perds 66 ELO à une partie de Cities... que je n'ai pas jouée !

Partie n°79415
niveau 3

- PARTIE TERMINEE -
Gagnée par azur & polux

Est-ce moi qui n'ai pas les yeux en face des trous ce matin ou bien y a-t-il une erreur ?
gandalfoufuo
 
Message(s) : 269
Inscription : 10 Mai 2013 22:10
Localisation : Paris

Re: Perte de ELO bizarre

Message par lynkowsky » 02 Avr 2015 11:52

Serait il possible que tu ais été viré de cette partie pour délai non respecté (genre, si c'était une partie rapide)
Avatar de l’utilisateur
lynkowsky
Modérateur
 
Message(s) : 10677
Inscription : 07 Juil 2005 16:23
Localisation : Aurignac, au pied des Pyrénées

Re: Perte de ELO bizarre

Message par diplojak » 02 Avr 2015 11:56

c'est ça. c'était une partie où il faut jouer chaque coup en moins de 3 jours...
Avatar de l’utilisateur
diplojak
Administrateur
 
Message(s) : 7139
Inscription : 28 Jan 2004 13:38
Localisation : Lille - FRANCE

Re: Perte de ELO bizarre

Message par gandalfoufuo » 02 Avr 2015 11:57

Vu mon absence répétée ces derniers jours, ce n'est pas impossible du tout...
gandalfoufuo
 
Message(s) : 269
Inscription : 10 Mai 2013 22:10
Localisation : Paris


Retour vers Cities

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron