partie 2975 bug construction ??

partie 2975 bug construction ??

Message par nemo » 30 Nov 2014 20:04

Je n'arrive pas à payer les 2 cubes marrons de mon premier édifice ni même le premier d'ailleurs...
Merci...
nemo
 
Message(s) : 198
Inscription : 12 Jan 2004 23:24
Localisation : Beauvais (Oise)

Re: partie 2975 bug construction ??

Message par lynkowsky » 30 Nov 2014 20:07

En même temps, il faut un noir...
Avatar de l’utilisateur
lynkowsky
Premium
Premium
 
Message(s) : 11135
Inscription : 07 Juil 2005 16:23
Localisation : Aurignac, au pied des Pyrénées

Re: partie 2975 bug construction ??

Message par nemo » 30 Nov 2014 20:08

Oui je relisais la règle.... Je suis surpiris. Sorry. Merci pour la réponse.
nemo
 
Message(s) : 198
Inscription : 12 Jan 2004 23:24
Localisation : Beauvais (Oise)

Re: partie 2975 bug construction ??

Message par frederic.moulis » 30 Nov 2014 20:09

C'est tout à fait ça :) et j'imagine que l'interface commence par te demander de payer le noir en premier :)
Avatar de l’utilisateur
frederic.moulis
Premium
Premium
 
Message(s) : 3504
Inscription : 15 Déc 2012 14:57
Localisation : Tours

Re: partie 2975 bug construction ??

Message par frederic.moulis » 30 Nov 2014 20:09

C'est surprenant de lire la règle n'est-ce pas ?
Avatar de l’utilisateur
frederic.moulis
Premium
Premium
 
Message(s) : 3504
Inscription : 15 Déc 2012 14:57
Localisation : Tours


Retour vers Bruxelles 1893

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron