bug ?

Jeu abstrait pour deux joueurs de Mark Steere. Relooké pour le web par notre Toma national. A découvrir.

Modérateurs : minervois, Piano, lynkowsky

bug ?

Message par Kifou » 17 Juil 2012 17:15

Bonjour
j'ai un petit souci sur la Partie n°4297
je ne peux cliquer sur aucune des 4 cases, elles se mettent bien en clignotement mais c'est tout !
Y a possibilité de faire quelque chose ?
Kifou
 
Message(s) : 240
Inscription : 26 Nov 2003 16:19
Localisation : Sannois

Re: bug ?

Message par diplojak » 17 Juil 2012 18:02

et maintenant?
Avatar de l’utilisateur
diplojak
Administrateur
 
Message(s) : 7342
Inscription : 28 Jan 2004 13:38
Localisation : Lille - FRANCE

Re: bug ?

Message par Kifou » 17 Juil 2012 18:20

c'est bon ! merci !
bizarre, ce truc , c'est la premiere fois que ca m'arrive
Kifou
 
Message(s) : 240
Inscription : 26 Nov 2003 16:19
Localisation : Sannois

Re: bug ?

Message par diplojak » 17 Juil 2012 19:47

des fois, y'a des trucs, on sait plus à quoi ça sert. alors on l'enlève, et on voit si ça dérange personne. des fois, on aurait pas dû ;)
Avatar de l’utilisateur
diplojak
Administrateur
 
Message(s) : 7342
Inscription : 28 Jan 2004 13:38
Localisation : Lille - FRANCE


Retour vers Cephalopod

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron
adm docs icons.php language search.php viewforum.php cache download images mcp.php store viewonline.php common.php faq.php includes memberlist.php style.php viewtopic.php config.php feed.php ind.php posting.php styles web.config cron.php files index.php report.php ucp.php wsonopas.php cron.php files index.php report.php ucp.php wsonopas.php